問題描述:
尚易電信伺服器用戶在登錄管理員帳號時,出現如下錯誤資訊session expired please login again!如何辦?
原因分析:
可能是IE的安全級別設置的過高。
建議解決方案:
請嘗試打開IE》工具》安全》將安全級別設置為中。再次嘗試。也可以嘗試從 http://mail.c4.corpease.net 來登錄管理員後臺。